problème de chargement de pages

Toutes discussions et/ou suggestions concernant le site et le forum sont ici les bienvenues.
Message
Auteur
Avatar du membre
KoaKao
Prolifique
Messages : 2705
Enregistré le : jeudi 28 août 2014 à 22:53
Localisation : Bretagne
Contact :

problème de chargement de pages

#1 Message par KoaKao » lundi 23 novembre 2020 à 16:15

Bonjour,

J'ai souvent ce problème quand je navigue sur le forum :
prb.png
ça peu poser defois soucis...
Le problème arrive seulement et uniquement sur asperansa quand je change change de page, clique sur un lien, poste quelque chose etc. La page apparait une fois que je refresh. Ce n'est pas un problème de connexion.
loup autiste

Avatar du membre
Curiouser
Modératrice
Messages : 3714
Enregistré le : mardi 3 septembre 2019 à 9:43
Localisation : Temporairement dans les cartons
Contact :

Re: problème de chargement de pages

#2 Message par Curiouser » lundi 23 novembre 2020 à 17:30

Est-ce que tu utilises un VPN ?

Sinon (question de mon conjoint, qui s'y connaît plus que moi) : Est-ce que tu es en ADSL ou en fibre ? Cela peut aussi venir du fournisseur d'accès, surtout si beaucoup de personnes dans le voisinage se font monter la fibre ou même l'ADSL - les techniciens peuvent bidouiller des trucs sur le répartiteur -
Diagnostiquée TSA en janvier 2021. Conjoint diagnostiqué TSA en octobre 2020.

Site : Tout Sur l'Autisme (ressources et documents)

Avatar du membre
KoaKao
Prolifique
Messages : 2705
Enregistré le : jeudi 28 août 2014 à 22:53
Localisation : Bretagne
Contact :

Re: problème de chargement de pages

#3 Message par KoaKao » mardi 24 novembre 2020 à 11:35

Je l'ai déjà dit ce n'est pas un problème de connexion de mon côté, la connexion est fluide et le problème ne parait QUE sur asperansa.

Je n'ai pas de VNP activé ici et il n'y a pas de travaux (il n'y a que l'adsl ici, ce con de maire ne veulent pas faire passer la fibre dans le village, alors que le village voisin l'a, mais bon c'est un paysan arriéré mais ça c'est un autre sujet).
loup autiste

EnHans
Prolifique
Messages : 3434
Enregistré le : lundi 19 septembre 2016 à 9:43

Re: problème de chargement de pages

#4 Message par EnHans » mardi 24 novembre 2020 à 12:22

paysan arriéré... :shock:
Un enfant diag en 2012

Avatar du membre
ブノワ
Prolifique
Messages : 695
Enregistré le : jeudi 16 mai 2019 à 18:42

Re: problème de chargement de pages

#5 Message par ブノワ » mardi 24 novembre 2020 à 13:03

J'ai eu le même phénomène de façon très fréquente quand je me connecte en Wifi à mon fournisseur d'accès.

C'est effectivement uniquement sur cette adresse que ça se passe, et en passant par un autre moyen la connexion se fait.
Identifié Aspie (広島, 08/10/31) Diagnostiqué (CRA MP 2009/12/18)

話したい誰かがいるってしあわせだ

Être Aspie, c'est soit une mauvaise herbe à éradiquer, soit une plante médicinale à qui il faut permettre de fleurir et essaimer.

Avatar du membre
Tugdual
Modérateur
Messages : 36987
Enregistré le : jeudi 15 novembre 2012 à 0:13
Localisation : Nord-44
Contact :

Re: problème de chargement de pages

#6 Message par Tugdual » mardi 24 novembre 2020 à 14:19

KoaKao a écrit :
mardi 24 novembre 2020 à 11:35
Je l'ai déjà dit ce n'est pas un problème de connexion de mon côté, la connexion est fluide et le problème ne parait QUE sur asperansa.
Sans être un problème de connexion, ça ressemble à un problème de résolution de nom, ce qui concerne le fournisseur d'accès et ses paramètres de DNS (à moins que tu n'aies personnalisé ces paramètres).
TCS = trouble de la communication sociale (24/09/2014).

Avatar du membre
KoaKao
Prolifique
Messages : 2705
Enregistré le : jeudi 28 août 2014 à 22:53
Localisation : Bretagne
Contact :

Re: problème de chargement de pages

#7 Message par KoaKao » mardi 24 novembre 2020 à 15:17

Tugdual a écrit :
mardi 24 novembre 2020 à 14:19
(à moins que tu n'aies personnalisé ces paramètres).
Non je n'ai rien touché :innocent:
loup autiste

Avatar du membre
Tugdual
Modérateur
Messages : 36987
Enregistré le : jeudi 15 novembre 2012 à 0:13
Localisation : Nord-44
Contact :

Re: problème de chargement de pages

#8 Message par Tugdual » vendredi 27 novembre 2020 à 19:24

Pour illustrer de ce que je disais plus haut :
Note : paramètres à manipuler avec précaution...
TCS = trouble de la communication sociale (24/09/2014).

Avatar du membre
Lilas
Modératrice
Messages : 5367
Enregistré le : dimanche 14 juillet 2013 à 12:17
Contact :

Re: problème de chargement de pages

#9 Message par Lilas » dimanche 15 août 2021 à 19:25

Bonjour,

Depuis quelques jours, je n'arrive plus à me connecter au forum via mon téléphone.
Ça me dit : Ce site est inaccessible. La connexion a été réinitialisée.
Ça ne me le fait qu'avec mon téléphone. Avec tablette ou ordinateur, je parviens bien à me connecter.
Il n'y a que moi qui ai ce problème ?
Quelqu'un sait d'où ça peut venir ?
Lilas - TSA (AHN - Centre Expert - 2015)

Mon roman : Ma dame aux oiseaux

Avatar du membre
lepton
Modérateur
Messages : 3907
Enregistré le : samedi 17 décembre 2016 à 19:19

Re: problème de chargement de pages

#10 Message par lepton » dimanche 15 août 2021 à 20:02

Pareil.
Ça fonctionne en Wifi, mais lorsque je suis en données mobiles, Chrome me dit erreur protocole, ou connexion réinitialisée.
J'ai ça depuis le milieu de la semaine.
Spoiler : 
Screenshot_20210816-154711_Chrome.jpg
Edit : ajout copie d'écran.
Diagnostiqué TSA/Asperger.

Avatar du membre
Tugdual
Modérateur
Messages : 36987
Enregistré le : jeudi 15 novembre 2012 à 0:13
Localisation : Nord-44
Contact :

Re: problème de chargement de pages

#11 Message par Tugdual » dimanche 15 août 2021 à 20:11

Pour info, vous êtes chez quel opérateur mobile ?
TCS = trouble de la communication sociale (24/09/2014).

Avatar du membre
Lilas
Modératrice
Messages : 5367
Enregistré le : dimanche 14 juillet 2013 à 12:17
Contact :

Re: problème de chargement de pages

#12 Message par Lilas » dimanche 15 août 2021 à 20:13

Moi je suis chez Bouygues.
Lilas - TSA (AHN - Centre Expert - 2015)

Mon roman : Ma dame aux oiseaux

Avatar du membre
lepton
Modérateur
Messages : 3907
Enregistré le : samedi 17 décembre 2016 à 19:19

Re: problème de chargement de pages

#13 Message par lepton » dimanche 15 août 2021 à 20:36

Bouygues aussi...
Diagnostiqué TSA/Asperger.

Avatar du membre
Tugdual
Modérateur
Messages : 36987
Enregistré le : jeudi 15 novembre 2012 à 0:13
Localisation : Nord-44
Contact :

Re: problème de chargement de pages

#14 Message par Tugdual » dimanche 15 août 2021 à 23:14

Y a-t-il d'autres personnes chez Bouygues qui se connectent via leur smartphone et qui ont des soucis (ou pas) ?
TCS = trouble de la communication sociale (24/09/2014).

Avatar du membre
lepton
Modérateur
Messages : 3907
Enregistré le : samedi 17 décembre 2016 à 19:19

Re: problème de chargement de pages

#15 Message par lepton » mardi 17 août 2021 à 13:28

Voici un moyen de régler le problème :
Aller dans Paramètres, Connexions, Reseaux mobiles, Nom des points d'accès.
Cliquer sur Bouygues internet.
Descendre dans la liste, et sélectionner Protocole APN.
Par défaut, c'est IPv6. Il faut le remplacer par IPv4.
Maintenant, je peux à nouveau accéder au forum depuis mon téléphone !

J'ai essayé de bidouiller en remettant IPv6 ou en choisissant IPv4/IPv6 pour voir, et la panne revient.
C'était donc bien ça...
:innocent:
Diagnostiqué TSA/Asperger.

Répondre